I'm having trouble

Discussion in 'Free Hosting' started by scotty2hotty1125, Feb 2, 2005.

Thread Status:
Not open for further replies.
  1. scotty2hotty1125

    scotty2hotty1125 New Member

    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    0
    hey guys, id just like to say thanks again for hosting my site.....problem is...i dont know how to give back. I cant seem to figure out how to place the code in my site. I'm using Macromedia Dreamweaver to make it, so anyone who knows, please help!! thankyou very much!!
     
  2. Corey

    Corey I Break Things Staff Member

    Messages:
    34,552
    Likes Received:
    183
    Trophy Points:
    63
    You're having trouble placing the ad code?

    -Corey
     
  3. scotty2hotty1125

    scotty2hotty1125 New Member

    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    0
    yep, im not sure how to input it into my page, do i go to insert scripts or what? cuz when i do that, and try to load my page, the ad doesnt come up, but at the bottom it says error on page, so i dont know what im doing wrong.
     
  4. Corey

    Corey I Break Things Staff Member

    Messages:
    34,552
    Likes Received:
    183
    Trophy Points:
    63
    If you're using dreamweaver you should beable to just go to "design" view where you see the actual HTML code and such and paste it in.

    -Corey
     
  5. scotty2hotty1125

    scotty2hotty1125 New Member

    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    0
    hey thanks corey, i got it figured out!!! now i just gotta figure it out for the forums :) if i dont get it, ill be sure to let you know!
     
Thread Status:
Not open for further replies.

Share This Page