PHP Configuration to Intermediate

Discussion in 'Free Hosting' started by kenner_rondilla11, Nov 20, 2011.

Thread Status:
Not open for further replies.
  1. kenner_rondilla11

    kenner_rondilla11 New Member

    Messages:
    7
    Likes Received:
    0
    Trophy Points:
    0
    Can you upgrade my PHP configuration to Intermediate thank you in advance.
     
  2. calistoy

    calistoy Free Support Volunteer Community Support

    Messages:
    5,602
    Likes Received:
    87
    Trophy Points:
    48
    PHP levels haven't existed here in 2 years. It can't be modified on an individual account basis, and all php is the same for all free hosting accounts. Are you having a specific problem with your hosting account that led you to ask this?
     
  3. kenner_rondilla11

    kenner_rondilla11 New Member

    Messages:
    7
    Likes Received:
    0
    Trophy Points:
    0
    I want to upgrade because I cannot install my vbulletin(not a nulled one) and viewed guide on how to install vbulletin here it says that I need to set my PHP configuration to intermediate.

    ---------- Post added at 03:20 PM ---------- Previous post was at 03:18 PM ----------

    It's okay now problem solved tnx for your concern pls. close this thread
     
  4. vishal

    vishal -::-X10 Guru-::- Community Support

    Messages:
    5,255
    Likes Received:
    192
    Trophy Points:
    63
    Thread Closed
     
Thread Status:
Not open for further replies.

Share This Page